Сайт не работал, вина тому — ЛЕНЬ!

Оказывается сайт навернулся несколько дней назад, сервер перезагрузился, а виртуальные машины не поднялись. А вина тому лень, я просто не доделал манипуляции с OpenVZ, и забыл про то, что авто включение машины вырублено. Обнаружил это только вот сегодня )))

Смотрите так же:

  • Обновился плагин Related PostsОбновился плагин Related Posts Обновился плагин Related Posts и вместо еще одно версии скучного плагина который показывает список постов схожих […]
  • Открыт новый раздел с опросамиОткрыт новый раздел с опросами Решил сделать новый раздел с опросами, очень уж интересно знать общественное (айтишное) мнение по некоторым […]
  • Сделал рассылку новостей (постов) на e-mailСделал рассылку новостей (постов) на e-mail Сделал возможность подписаться на новости сайта через e-mail. Сделал на основе FeedBurner, и вот сейчас сижу и думают, […]
  • После изменения  robots.txt все устаканилосьПосле изменения robots.txt все устаканилось Как я писал раньше, я сделал достаточно глобальные изменения в robots.txt, после чего мой сайт почти полностью вылетел […]
  • Изменение robots.txtИзменение robots.txt На днях решил немножко заняться SEO оптимизацией этого сайта )) и подправил файл robots.txt по общеизвестной схеме, […]
  • Конец света ))Конец света ))  Сегодня рано утром наши доблестные электрики решили оставить нас без электричества, мы то ладно, но вот провайдеры […]

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *

Этот сайт использует Akismet для борьбы со спамом. Узнайте как обрабатываются ваши данные комментариев.