Установка более старой версии пакета в Debian

Делается это вот так, а то я постоянно забываю.

apt-get install mysql=5.2.10

Смотрите так же:

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *

Этот сайт использует Akismet для борьбы со спамом. Узнайте как обрабатываются ваши данные комментариев.